<!DOCTYPE html><!-- HTML 5 -->
<html lang="fr-FR">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

<title>Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? – &#8211; Les moutons enragés</title>
<link rel="amphtml" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les moutons enragés &raquo; Flux" href="https://lesmoutonsenrages.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les moutons enragés &raquo; Flux des commentaires" href="https://lesmoutonsenrages.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les moutons enragés &raquo; Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? – Flux des commentaires" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/feed/" />
<link rel='stylesheet' id='leeway-custom-fonts-css'  href='https://lesmoutonsenrages.fr/wp-content/themes/leeway/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lesmoutonsenrages.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lesmoutonsenrages.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-parent-stylesheet-css'  href='https://lesmoutonsenrages.fr/wp-content/themes/leeway/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-stylesheet-css'  href='https://lesmoutonsenrages.fr/wp-content/themes/leeway-child/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://lesmoutonsenrages.fr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-flexslider-css'  href='https://lesmoutonsenrages.fr/wp-content/themes/leeway/css/flexslider.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://lesmoutonsenrages.fr/wp-content/themes/leeway/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-monalisa-css'  href='https://lesmoutonsenrages.fr/wp-content/plugins/wp-monalisa/wp-monalisa-default.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lesmoutonsenrages.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lesmoutonsenrages.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.1+2.4.18","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.1+2.4.18'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/lesmoutonsenrages.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/themes/leeway/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/themes/leeway/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/themes/leeway/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leeway_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/themes/leeway/js/slider.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/lesmoutonsenrages.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://lesmoutonsenrages.fr/wp-json/' />
<link rel='prev' title='Alerte :  1,4 million de coordonnées et mots de passe de Français vendus sur Internet ! ..' href='https://lesmoutonsenrages.fr/2019/06/08/alerte-14-million-de-coordonnees-et-mots-de-passe-de-francais-vendus-sur-internet/' />
<link rel='next' title='Sécheresses, barrages, irrigation : « les guerres de l’eau » vont-elles se multiplier en France ?' href='https://lesmoutonsenrages.fr/2019/06/08/secheresses-barrages-irrigation-les-guerres-de-leau-vont-elles-se-multiplier-en-france/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/" />
<link rel='shortlink' href='https://lesmoutonsenrages.fr/?p=121586' />
<link rel="alternate" type="application/json+oembed" href="https://lesmoutonsenrages.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesmoutonsenrages.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #db0000; background-image: url("https://lesmoutonsenrages.fr/wp-content/uploads/2018/04/nature.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? –" />
<meta property="og:url" content="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/" />
<meta property="og:description" content="On a tous constaté que sur les plateau télé, les « experts » pullulent et les voix discordantes sont empêchées de s&rsquo;exprimer, voire pas invitées. Seule les versions officielles sont soutenues…" />
<meta property="article:published_time" content="2019-06-08T07:00:17+00:00" />
<meta property="article:modified_time" content="2019-06-08T06:30:32+00:00" />
<meta property="og:site_name" content="Les moutons enragés" />
<meta property="og:image" content="https://lesmoutonsenrages.fr/wp-content/uploads/2013/09/medias01.jpg" />
<meta property="og:image:width" content="429" />
<meta property="og:image:height" content="599" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? –" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "6798210428981240";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-33102168-1', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			blockquote {
	font-size: 100%;
	color: #111;
}		</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-121586 single-format-standard custom-background cookies-not-set">

	<div id="topheader-wrap">
		
	<div id="topheader" class="clearfix">

		
	</div>	</div>

	<div id="wrapper" class="container hfeed">

		<div id="header-wrap">

			<header id="header" class="clearfix" role="banner">

				<div id="logo" class="clearfix">

										
		<p class="site-title"><a href="https://lesmoutonsenrages.fr/" rel="home">Les moutons enragés</a></p>

						
			<p class="site-description">Les moutons en ont marre, ils s&#039;informent</p>

		
				</div>

				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-95345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-95345"><a href="https://lesmoutonsenrages.fr/">Accueil</a>
<ul class="sub-menu">
	<li id="menu-item-95346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95346"><a href="https://lesmoutonsenrages.fr/category/actualite-generale/">Actualité générale</a></li>
	<li id="menu-item-95348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95348"><a href="https://lesmoutonsenrages.fr/category/argent-politique-geopolitique/argent-et-politique/">Argent et politique</a></li>
	<li id="menu-item-95314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95314"><a href="https://lesmoutonsenrages.fr/category/big-brothersecurite/">Big Brother/sécurité!</a></li>
	<li id="menu-item-95321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95321"><a href="https://lesmoutonsenrages.fr/category/complots-et-theories/">complots et théories</a></li>
	<li id="menu-item-95349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95349"><a href="https://lesmoutonsenrages.fr/category/argent-politique-geopolitique/geopolitique/">Géopolitique</a></li>
	<li id="menu-item-95310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95310"><a href="https://lesmoutonsenrages.fr/category/ecologie-environnement-et-animaux/">Écologie, environnement et animaux</a></li>
	<li id="menu-item-95312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95312"><a href="https://lesmoutonsenrages.fr/category/manipulationdesinformationpropagande/">Manipulation</a></li>
	<li id="menu-item-95347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95347"><a href="https://lesmoutonsenrages.fr/category/medical-et-alimentation/">Médical et alimentation</a></li>
	<li id="menu-item-95320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95320"><a href="https://lesmoutonsenrages.fr/category/revue-de-linfo-presque/">Revue de « l&rsquo;info presque&#8230; »</a></li>
	<li id="menu-item-96633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96633"><a href="https://lesmoutonsenrages.fr/category/reflexion/">Réflexion</a></li>
</ul>
</li>
<li id="menu-item-113971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113971"><a href="https://lesmoutonsenrages.fr/poster-un-article/">Poster un article</a></li>
<li id="menu-item-95356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95356"><a href="https://lesmoutonsenrages.fr/charte-des-commentaires-du-blog/">Les règles du blog</a></li>
<li id="menu-item-96857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96857"><a href="https://lesmoutonsenrages.fr/comment-suivre-le-blog/">Comment suivre le blog?</a></li>
<li id="menu-item-95358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-95358"><a href="https://lesmoutonsenrages.fr/">Boite à outils</a>
<ul class="sub-menu">
	<li id="menu-item-95293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95293"><a href="https://lesmoutonsenrages.fr/la-meilleure-arme-pour-agir-nos-imprimantes/">La meilleure arme pour agir: Nos imprimantes</a></li>
	<li id="menu-item-95357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95357"><a href="https://lesmoutonsenrages.fr/carte-des-moutons-2/">Carte Des Moutons</a></li>
	<li id="menu-item-95292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95292"><a href="https://lesmoutonsenrages.fr/passer-a-linux-sans-douleur/">La liberté avec LINUX ..</a></li>
	<li id="menu-item-95351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-95351"><a href="https://lesmoutonsenrages.fr/">Articles importants!</a>
	<ul class="sub-menu">
		<li id="menu-item-95355" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95355"><a href="https://lesmoutonsenrages.fr/2015/07/08/o-la-belle-arnaque-bruxelles-se-declare-zone-hors-ttip-sous-condition-dans-lindifference-mediatique/">Ô la belle arnaque! Bruxelles se déclare « zone hors TTIP » (sous condition) dans l’indifférence médiatique</a></li>
		<li id="menu-item-95354" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95354"><a href="https://lesmoutonsenrages.fr/2015/12/03/cop21-le-niveau-de-connerie-monte-encore-dun-cranune-nouvelle-piece-a-conviction-demontrant-que-ce-sommet-nest-quune-arnaque/">COP21: le niveau de connerie monte encore d&rsquo;un cran+une nouvelle pièce à conviction démontrant que ce sommet n&rsquo;est qu&rsquo;une arnaque!</a></li>
		<li id="menu-item-95353" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95353"><a href="https://lesmoutonsenrages.fr/2015/03/03/rappel-qui-est-reellement-responsable-du-chaos-en-ukraine/">Rappel: Qui est réellement responsable du chaos en Ukraine?</a></li>
		<li id="menu-item-95352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-95352"><a href="https://lesmoutonsenrages.fr/2016/03/22/nos-dirigeants-auraient-ils-pu-eviter-les-attentats-oui-sils-avaient-bloque-le-financement-de-lislam-de-france-et-de-belgique-par-le-qatar/">Nos dirigeants auraient-ils pu éviter les attentats? Oui, s&rsquo;ils avaient bloqué le financement de l&rsquo;Islam de France et de Belgique par le Qatar!</a></li>
		<li id="menu-item-95306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95306"><a href="https://lesmoutonsenrages.fr/nous-sommes-manipules/la-propagande-de-guerre/">La propagande de guerre</a></li>
		<li id="menu-item-95307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95307"><a href="https://lesmoutonsenrages.fr/nous-sommes-manipules/les-techniques-de-manipulation-des-masses-2/">Les techniques de manipulation</a></li>
		<li id="menu-item-95308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95308"><a href="https://lesmoutonsenrages.fr/nous-sommes-manipules/petit-cours-de-novlangue/">Petit cours de novlangue</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-95350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95350"><a href="https://forum.lesmoutonsenrages.fr/">► FORUM ◄</a></li>
<li id="menu-item-97249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97249"><a href="https://lesmoutonsenrages.fr/les-liens-recommandes/">Les liens recommandés</a>
<ul class="sub-menu">
	<li id="menu-item-103057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103057"><a href="https://lesmoutonsenrages.fr/les-liens-recommandes/textes-incontournables/">Textes incontournables !</a></li>
	<li id="menu-item-105440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105440"><a href="https://lesmoutonsenrages.fr/les-liens-recommandes/musiques/">Toutes les musiques que vous aimez..</a></li>
	<li id="menu-item-102329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102329"><a href="https://lesmoutonsenrages.fr/les-liens-recommandes/videos-a-voir/">Vidéos à voir !…</a></li>
</ul>
</li>
<li id="menu-item-106426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106426"><a href="https://lesmoutonsenrages.fr/les-liens-recommandes/aide-projets-idees-solutions/">Aide, Projets, idées, solutions….</a></li>
<li id="menu-item-114555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114555"><a href="#">A propos&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-95300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95300"><a href="https://lesmoutonsenrages.fr/a-propos/a-propos-des-articles-du-blog/">À propos des articles du blog</a></li>
	<li id="menu-item-95305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95305"><a href="https://lesmoutonsenrages.fr/a-propos/about/">Qui sommes nous?</a></li>
	<li id="menu-item-95301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95301"><a href="https://lesmoutonsenrages.fr/a-propos/cgu-et-cookies/">CGU et cookies</a></li>
	<li id="menu-item-95304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95304"><a href="https://lesmoutonsenrages.fr/a-propos/pour-toute-reclamation/">Pour toute réclamation</a></li>
	<li id="menu-item-95303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95303"><a href="https://lesmoutonsenrages.fr/a-propos/pour-contacter-voltigeur/">Pour contacter Voltigeur</a></li>
</ul>
</li>
</ul>				</nav>

			</header>

		</div>

		
	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-121586" class="post-121586 post type-post status-publish format-standard hentry category-argent-et-politique category-arnaque category-manipulationdesinformationpropagande category-opinion category-reflexion">

		<h1 class="entry-title post-title">Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? –</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date"><a href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/" title="9 h 00 min" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-08T09:00:17+02:00">samedi 8 juin 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://lesmoutonsenrages.fr/author/voltigeur/" title="Voir toutes les publications (post) par Volti" rel="author">Volti</a></span></span>
	<span class="meta-comments">
		<a href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/#comments">3 commentaires</a>	</span>

<span class="post-edit-link"><span class="author vcard"><a class="url fn n" href="">Modifier l&#039;article</a></span></span></div>
		
				
		<div class="entry clearfix">
			<div class='ai-viewports ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg0KPCEtLSBJbkFydGljbGUgKE1vYmlsZSkgLS0+DQo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSINCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyINCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiDQogICAgIGRhdGEtYWQtZm9ybWF0PSJmbHVpZCINCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi02Nzk4MjEwNDI4OTgxMjQwIg0KICAgICBkYXRhLWFkLXNsb3Q9IjI2MDMzMjcyNDAiPjwvaW5zPg0KPHNjcmlwdD4NCiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsNCjwvc2NyaXB0PjwvZGl2Pgo=' data-block='8'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>

<p>On a tous constaté que sur les plateau télé, les « experts » pullulent et les voix discordantes sont empêchées de s&rsquo;exprimer, voire pas invitées. Seule les versions officielles sont soutenues et encensées par des journalistes. Ludo de Osons-Causer met en évidence la main mise des milliardaires qui ont acheté la majorité des médias et qui influent sur la ligne de pensée générale. Tout ce qui n&rsquo;est pas officiel est discriminé, dévoyé et au pire, on met des étiquettes complotistes, fascistes, racistes, antisémites, pour enfoncer le clou etc.. Et tout ce beau monde est subventionné. </p>



<p>Nous n&rsquo;avons plus le droit de nous poser des questions, plus le droit de soulever des incohérences. On doit avaler le brouet servi  et se taire. Ces mêmes milliardaires qui ont mis au pouvoir, un individu arriviste, soumis, sans empathie pour le peuple qu&rsquo;il insulte et méprise et qui gouverne seul, pour leurs profits.  S&rsquo;il n&rsquo;y avait pas les millions d&rsquo;argent public pour les maintenir, ces médias pourraient-ils continuer?  Pour le peuple il n&rsquo;y a pas d&rsquo;argent, mais il y en a pour les laveurs de cerveaux. (Voir en fin d&rsquo;article) La télé c&rsquo;est <a href="https://www.vie-publique.fr/politiques-publiques/politique-audiovisuel/financement/">ICI</a>. </p>



<span id="more-121586"></span>



<p> Ils ont fait de la France, un état fasciste, à partir du moment où seul l&rsquo;état décide, pense, agit, sans demander au peuple son avis. La démocratie n&rsquo;est qu&rsquo;un mot que ces manipulateurs ont dévoyé. La vraie démocratie c&rsquo;est le peuple, pour le peuple et par le peuple. Continuer à regarder les débilités profondes comme les réality-show, et tout les programmes qui amusent, font rêver et vous détournent des vrais problèmes que nous vivons est voulu et encouragé. Pour la presse écrite, même programme. Un peuple qui ne pense pas est malléable et soumis. Panem et circenses.  Partager ! <strong>Volti</strong></p>



<p style="text-align:center">******</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://lesmoutonsenrages.fr/wp-content/uploads/2013/09/medias01.jpg" alt="" class="lazy lazy-hidden wp-image-51905" width="270" height="330"/><noscript><img src="https://lesmoutonsenrages.fr/wp-content/uploads/2013/09/medias01.jpg" alt="" class="wp-image-51905" width="270" height="330"/></noscript></figure></div>



<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;500&quot; height=&quot;300&quot; src=&quot;https://www.youtube.com/embed/41lAe0mgjjU&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="500" height="300" src="https://www.youtube.com/embed/41lAe0mgjjU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>



<p>Bouygues, Xavier Niel, Dassault, Bernard Arnault, Bolloré, Pierre Bergé, Patrick Drahi, François Pinault, Matthieu Pigasse et Lagardère, voilà les dix milliardaires qui possèdent nos médias. Pourquoi se masser dans un secteur souvent déficitaire ? C’est un jeu d’influence qui se joue ici à coup de gros sous. Beaucoup de sondages, un zeste de censure, saupoudrez tout ça de quelques grains de corruption et d’une propagande structurelle et diffuse et vous avez la recette d’une influence réussie. Tant pis pour notre démocratie, notre droit à l’indépendance de la presse et à une information libre ! Que pèse l’intérêt général quand des milliards sont en jeu ?</p>



<h5>Résumé</h5>



<p>Lagardère vend Libération à Patrick Drahi. Bolloré reprend en main 
Canal. Le même Drahi rachète BFM-TV et RMC alors que Bouygues croque 
Eurosport. Les milliardaires s’animent sur le marché des transferts de 
médias. Et ce n’est que le mercato. Jetons un coup d’œil aux effectifs.</p>



<p>Tous nos quotidiens nationaux (Le Monde, Libération et Le Figaro),  toutes nos chaînes d’info (LCI, I-Télé, BFM-TV), l’essentiel des  hebdomadaires de référence (Le NouvelObs, L’Express, Le Point) et des  chaînes de TV privées (Canal+, TF1) appartiennent à de grands  milliardaires. En vérité, ils sont dix à se partager l’accès à nos  consciences, dix à contrôler toutes les fréquences, dix milliardaires à  exploiter pour leurs intérêts personnels les heures de « temps de  cerveau disponibles » que nous leur laissons chaque jour. Comment  expliquer que des requins de la fusion-acquisition, que des capitaines  d’industrie jamais avares de reventes juteuses investissent temps et  argent dans un secteur économique – les médias – en perte de vitesse et  souvent déficitaire ?</p>



<p>Cette vidéo se propose de détailler les raisons industrielles de 
cette concentration de notre droit citoyen à l’information entre les 
mains d’une poignée de richissimes Français.</p>



<p>Posséder des médias est un enjeu d’influence, tant sur des clients ou
 partenaires privés que sur les décisions étatiques. Seulement, là où la
 plupart se contentent de corrompre ou d’exercer toujours davantage de 
lobbying, nos milliardaires demandent le meilleur. Ils exigent d’avoir 
une influence bien supérieure en quantité et en qualité que ce 
qu’autorisent un dessous de table ou une brochure de papier glacé. Les 
barrières des pelouses municpales lors des dimanches pluvieux, trop peu 
pour eux. Ils veulent jouer la Champion’s League et ont les moyens de 
leurs ambitions.</p>



<p>La Champion’s League, lorsqu’on parle d’influence industrielle, c’est
 de pouvoir avoir prise sur les décideurs politiques, c’est même d’en 
faire des partenaires, d’établir une relation de confiance réciproque 
avec eux. D’où l’intérêt de mettre un pied dans l’opinion, de garder en 
main la commande de sondages, véritables faiseurs de rois dans notre 
politique de l’apparence.</p>



<p>Enfin, lorsqu’on joue la Champion’s League de l’influence, on peut se  permettre des petits cadeaux pour nouer et consolider des alliances  industrielles. M6 refuse d’enquêter sur ces clients ou de publier des  reportages à charge sur ses partenaires de la téléphonie. Bolloré  censure coup sur coup deux documentaires sur le Crédit Mutuel (un  partenaire historique du groupe familial) et sur la guéguerre médiatique  Sarkozy-Hollande.</p>



<p>Tenir l’opinion, être à la source de la petite musique qui fait 
«&nbsp;l’actualité&nbsp;», qui construit le monde, les enjeux, les questions et 
les réponses de tous nos citoyens, euh pardon, de tous les consommateurs
 est un enjeu industriel à la hauteur des ambitions démesurées de nos 
milliardaires. Tant pis pour la démocratie, le droit à une presse libre 
et indépendante, le droit à l’information, tous ces grands principes ne 
comptent plus. C’est la Champions League qui se joue, le théâtre des 
rêves. Que pèse l’intérêt général face à ces milliards&nbsp;?</p>



<p>« Rêvons plus grand » disait le PSG sauce milliards. Il se pourrait  bien que, comme pour les ptits gens virés du Parc, ce soit un cauchemar  qu’on nous propose !</p>



<h5>Sources</h5>



<p>D’abord, l’incomparable travail du documentaire Les Nouveaux Chiens de Garde&nbsp;:<br>
Le descriptif sur le site des producteurs&nbsp;: <a href="http://www.jemproductions.fr/cinema/les-nouveaux-chiens-de-garde/">http://www.jemproductions.fr/cinema/les-nouveaux-chiens-de-garde/</a><br>
Un lien vers un streaming youtube (évidemment, achetez-le si vous pouvez mais regardez-le d’abord&nbsp;J&nbsp;: <a href="https://www.youtube.com/watch?v=SdvnifgqR-0">https://www.youtube.com/watch?v=SdvnifgqR-0</a></p>



<p>Ensuite, le travail récent de Médiapart sur la concentration médiatique et les censures&nbsp;:<br>
Une mise en perspective historique&nbsp;: <a href="http://www.mediapart.fr/journal/france/020915/main-basse-sur-l-information?onglet=full">http://www.mediapart.fr/journal/france/020915/main-basse-sur-l-information?onglet=full</a><br>
Le tout en vidéo (c’est plus sympa)&nbsp;: <a href="http://www.dailymotion.com/video/x34gehw_contre-le-conformisme-mediatique-vive-le-pluralisme_news">http://www.dailymotion.com/video/x34gehw_contre-le-conformisme-mediatique-vive-le-pluralisme_news</a></p><div class='ai-viewports ai-viewport-1 ai-viewport-2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg0KPCEtLSBJbkFydGljbGUgLS0+DQo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSINCiAgICAgc3R5bGU9ImRpc3BsYXk6YmxvY2s7IHRleHQtYWxpZ246Y2VudGVyOyINCiAgICAgZGF0YS1hZC1sYXlvdXQ9ImluLWFydGljbGUiDQogICAgIGRhdGEtYWQtZm9ybWF0PSJmbHVpZCINCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi02Nzk4MjEwNDI4OTgxMjQwIg0KICAgICBkYXRhLWFkLXNsb3Q9IjI2MDMzMjcyNDAiPjwvaW5zPg0KPHNjcmlwdD4NCiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsNCjwvc2NyaXB0PjwvZGl2Pgo=' data-block='7'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>




<p>Un remarquable travail de <em>Capital</em> sur l’influence des  milliardaires et leurs mauvais résultats économiques dans la presse.  Bien que datant du précédant mercato (les choses ont bougé depuis un an)  l’infographie reste utile : <a href="http://www.capital.fr/enquetes/hommes-et-affaires/niel-pigasse-arnault-ils-gerent-mieux-leurs-affaires-que-leurs-journaux-957922/(offset)/3">http://www.capital.fr/enquetes/hommes-et-affaires/niel-pigasse-arnault-ils-gerent-mieux-leurs-affaires-que-leurs-journaux-957922/(offset)/3</a></p>



<p>Pour comprendre le rôle de l’Etat dans la régulation et l’attribution des fréquences et des réseaux&nbsp;:<br>
Une illustration du rôle, décisif mais complaisant, de l’Etat dans le buisness de l’audiovisuel et des réseaux&nbsp;: <a href="http://www.mediapart.fr/journal/france/010815/le-fructueux-trafic-des-frequences-audiovisuelles?onglet=full">http://www.mediapart.fr/journal/france/010815/le-fructueux-trafic-des-frequences-audiovisuelles?onglet=full</a><br>
Une synthèse juridique de qualité sur la régulation de la presse (où on 
apprend notamment que les politiques ont essayé de réguler le secteur en
 84 mais on vite abandonné)&nbsp;: <a href="http://fr.jurispedia.org/index.php/Concentration_dans_le_secteur_de_la_presse_(fr)">http://fr.jurispedia.org/index.php/Concentration_dans_le_secteur_de_la_presse_(fr)</a><br>
Les missions officielles du CSA dans la lutte contre la concentration des médias&nbsp;: <a href="http://www.csa.fr/Television/Les-chaines-de-television/Les-chaines-hertziennes-terrestres/La-procedure-d-autorisation/Concentration-des-medias">http://www.csa.fr/Television/Les-chaines-de-television/Les-chaines-hertziennes-terrestres/La-procedure-d-autorisation/Concentration-des-medias</a><br>
Pour en savoir plus sur l’ARCEP, l’autorité qui chapeaute les réseau et 
leurs attributions&nbsp;(on vous mets le Wiki, leur site est vraiment trop 
obscur) :&nbsp;<a href="https://fr.wikipedia.org/wiki/Autorit%C3%A9_de_r%C3%A9gulation_des_communications_%C3%A9lectroniques_et_des_postes">https://fr.wikipedia.org/wiki/Autorit%C3%A9_de_r%C3%A9gulation_des_communications_%C3%A9lectroniques_et_des_postes</a></p>



<p>Les multiples cas récents de censures :<br> Bolloré censure un documentaire sur le Crédit Mutuel : <a href="http://www.mediapart.fr/journal/france/290715/canal-vincent-bollore-censure-un-documentaire-sur-le-credit-mutuel?onglet=full">http://www.mediapart.fr/journal/france/290715/canal-vincent-bollore-censure-un-documentaire-sur-le-credit-mutuel?onglet=full</a><br> Bolloré censure un documentaire sur la guéguerre médiatique Sarkozy-Hollande : <a href="http://www.lemonde.fr/actualite-medias/article/2015/09/13/canal-un-documentaire-sur-la-guerre-hollande-sarkozy-deprogramme_4755524_3236.html">http://www.lemonde.fr/actualite-medias/article/2015/09/13/canal-un-documentaire-sur-la-guerre-hollande-sarkozy-deprogramme_4755524_3236.html</a><br> Nicolas de Tavernost, le boss de M6, ne se cache pas de brider les investigations de « ses » journalistes : <a href="http://www.dailymotion.com/video/x2so7ad">http://www.dailymotion.com/video/x2so7ad</a><br> Bolloré fait le ménage à I-Télé et Canal + : <a href="http://www.liberation.fr/economie/2015/09/07/canal-des-evictions-a-la-chaine_1377707?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Facebook">http://www.liberation.fr/economie/2015/09/07/canal-des-evictions-a-la-chaine_1377707?utm_campaign=Echobox&amp;utm_medium=Social&amp;utm_source=Facebook</a></p>



<p>Un point sur l’autocensure et l’uniformité de ton des autres médias.<br>
Le travail d’Acrimed sur «&nbsp;C dans l’air&nbsp;»&nbsp;: <a href="http://www.acrimed.org/A-C-dans-l-air-on-assume-enfin-son-parti-pris-ultra-liberal">http://www.acrimed.org/A-C-dans-l-air-on-assume-enfin-son-parti-pris-ultra-liberal</a><br>
Le travail d’Acrimed plus général sur l’uniformité de tons entre économistes&nbsp;: <a href="http://www.acrimed.org/Ces-economistes-qui-monopolisent-toujours-les-debats">http://www.acrimed.org/Ces-economistes-qui-monopolisent-toujours-les-debats</a><br>
Un travail statistique très poussé sur les économistes intervenants dans
 Le Monde. Allez faire un tour sur son blog, il envoie&nbsp;: <a href="http://www.captaineconomics.fr/-economistes-le-monde-approche-big-data">http://www.captaineconomics.fr/-economistes-le-monde-approche-big-data</a></p>



<p>Les ordonnances prises en 1944 par le Conseil National de la Résistance pour réguler le secteur de la presse :<br> <a href="https://fr.wikipedia.org/wiki/Ordonnances_de_1944_sur_la_libert%C3%A9_de_la_presse">https://fr.wikipedia.org/wiki/Ordonnances_de_1944_sur_la_libert%C3%A9_de_la_presse</a></p>



<p><strong>Enfin, une galaxie de blogs et sites d’information libre :</strong><br> <a rel="noreferrer noopener" href="http://www.mediapart.fr/" target="_blank">http://www.mediapart.fr/<br> </a><a rel="noreferrer noopener" href="http://www.bastamag.net/" target="_blank">http://www.bastamag.net/<br> </a><a rel="noreferrer noopener" href="http://www.fakirpresse.info/" target="_blank">http://www.fakirpresse.info/<br> </a><a rel="noreferrer noopener" href="http://www.monde-diplomatique.fr/" target="_blank">http://www.monde-diplomatique.fr/<br> </a><a rel="noreferrer noopener" href="http://www.arretsurimages.net/" target="_blank">http://www.arretsurimages.net/<br> </a><a rel="noreferrer noopener" href="http://reporterre.net/" target="_blank">http://reporterre.net/<br> </a><a rel="noreferrer noopener" href="http://www.hors-serie.net/" target="_blank">http://www.hors-serie.net/<br> </a><a rel="noreferrer noopener" href="https://www.facebook.com/guillaume.duvalaltereco?fref=ts&amp;__mref=message" target="_blank">https://www.facebook.com/guillaume.duvalaltereco?fref=ts<br> </a><a rel="noreferrer noopener" href="https://www.facebook.com/julien.slng?fref=ts&amp;__mref=message" target="_blank">https://www.facebook.com/julien.slng?fref=ts<br> </a><a rel="noreferrer noopener" href="https://www.facebook.com/atterres?fref=ts&amp;__mref=message" target="_blank">https://www.facebook.com/atterres?fref=ts<br> </a><a rel="noreferrer noopener" href="https://www.facebook.com/humourdedroite?fref=ts&amp;__mref=message" target="_blank">https://www.facebook.com/humourdedroite?fref=ts<br> </a><a rel="noreferrer noopener" href="https://www.youtube.com/user/MrUsul2000" target="_blank">https://www.youtube.com/user/MrUsul2000</a> et <a rel="noreferrer noopener" href="http://www.dailymotion.com/zulmastr" target="_blank">http://www.dailymotion.com/zulmastr<br> </a><a rel="noreferrer noopener" href="https://www.youtube.com/user/LeStagirite" target="_blank">https://www.youtube.com/user/LeStagirite<br> </a><a rel="noreferrer noopener" href="https://www.youtube.com/channel/UCAFQjCZo5okIPkHUQlBZM-g" target="_blank">https://www.youtube.com/channel/UCAFQjCZo5okIPkHUQlBZM-g</a></p>



<p style="text-align:center"><strong>SUBVENTIONS À LA PRESSE</strong> (JANVIER 2019)</p>



<p>Voici le dernier classement de la presse subventionnée. 
Les montants indiqués sont en euros. L&rsquo;ordre est défini en fonction du 
montant total de l&rsquo;aide (qui regroupe les aides directes et indirectes).
<br></p>



<p>Source des chiffres : Ministère de la culture et de la communication.
<br>Les journalistes bénéficient également d&rsquo;un avantage fiscal lors du <a href="https://droit-finances.commentcamarche.com/contents/908-calcul-de-l-impot-et-tranches-d-imposition">calcul de leur impôt sur le revenu</a>. Voir ainsi le <a href="https://droit-finances.commentcamarche.com/faq/704-journalistes-et-carte-de-presse-abattement-forfaitaire-de-7-650-euros">montant de l&rsquo;abattement pour les journalistes</a>.
</p>



<h5>Aujourd&rsquo;hui en France</h5>



<p>
Montant de l&rsquo;aide : 8 323 627

<br>Aide par exemplaire : 0,192
<br></p>



<h5>Libération</h5>



<p>
Montant de l&rsquo;aide : 5 913 419

<br>Aide par exemplaire : 0,242
<br></p>



<h5>Le Figaro</h5>



<p>
Montant de l&rsquo;aide : 5 699 521

<br>Aide par exemplaire : 0,058
<br></p>



<h5>Le Monde</h5>



<p>
Montant de l&rsquo;aide : 5 081 486

<br>Aide par exemplaire : 0,056
<br></p>



<h5>La Croix</h5>



<p>
Montant de l&rsquo;aide : 4 624 765

<br>Aide par exemplaire : 0,153
<br></p>



<h5>Ouest France</h5>



<p>
Montant de l&rsquo;aide : 4 476 986

<br>Aide par exemplaire : 0,021
<br></p>



<h5>L&rsquo;Humanité</h5>



<p>
Montant de l&rsquo;aide : 4 191 650

<br>Aide par exemplaire : 0,462
<br></p>



<h5>L&rsquo;Opinion</h5>



<p>
Montant de l&rsquo;aide : 2 373 616

<br>Aide par exemplaire : NC
<br></p>



<h5>Les Dernières nouvelles d&rsquo;Alsace</h5>



<p>
Montant de l&rsquo;aide : 1 752 343

<br>Aide par exemplaire : 0,035
<br></p>



<h5>Le Parisien</h5>



<p>
Montant de l&rsquo;aide : 1 749 538

<br>Aide par exemplaire : 0,024
<br></p>



<h5>Le Dauphiné Libéré</h5>



<p>
Montant de l&rsquo;aide : 1 582 174

<br>Aide par exemplaire : 0,021
<br></p>



<h5>La dépêche du Midi</h5>



<p>
Montant de l&rsquo;aide : 1 539 226

<br>Aide par exemplaire : 0,035
<br></p>



<h5>Les Echos</h5>



<p>
Montant de l&rsquo;aide : 1 425 178

<br>Aide par exemplaire : 0,043
<br></p>



<h5>Le Télégramme</h5>



<p>
Montant de l&rsquo;aide : 1 354 251

<br>Aide par exemplaire : 0,020
<br></p>



<h5>Presse Ocean</h5>



<p>
Montant de l&rsquo;aide : 1 311 951

<br>Aide par exemplaire : 0,134
<br></p>



<h5>L&rsquo;Equipe</h5>



<p>
Montant de l&rsquo;aide : 1 283 800

<br>Aide par exemplaire : 0,015
<br></p>



<h5>Le Progrès</h5>



<p>
Montant de l&rsquo;aide : 1&nbsp;191 453

<br>Aide par exemplaire : 0,018
<br></p>



<h5>La République des Pyrénées </h5>



<p>
Montant de l&rsquo;aide : 1 144 201 

<br>Aide par exemplaire : 0,115
<br></p>



<h5>Le Journal du Dimanche</h5>



<p>
Montant de l&rsquo;aide : 1 098 623 

<br>Aide par exemplaire : 0,119
<br></p>



<h5>Le Journal de la Haute Marne</h5>



<p>
Montant de l&rsquo;aide : 1 072 400

<br>Aide par exemplaire : 0,15
<br></p>



<h5>Courrier de l&rsquo;Ouest</h5>



<p>
Montant de l&rsquo;aide : 984 602

<br>Aide par exemplaire : 0,033
<br></p>



<h5>La presse de la Manche</h5>



<p>
Montant de l&rsquo;aide : 918 057 

<br>Aide par exemplaire : 0,125</p>



<p>Réalisé en collaboration avec des professionnels du droit et de la finance, sous la direction d&rsquo;<a href="https://droit-finances.commentcamarche.com/contents/1145-droit-finances-net-l-equipe">Eric Roig</a>, diplômé d&rsquo;HEC.</p>



<p>Source <a href="https://droit-finances.commentcamarche.com/faq/33224-aide-a-la-presse-les-journaux-les-plus-aides-par-l-etat">Droit-Finance</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-121586" class="share-facebook sd-button share-icon" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-121586" class="share-twitter sd-button share-icon" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contenu Correspondant -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6798210428981240"
     data-ad-slot="3677531879"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/"
    dc:identifier="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/"
    dc:title="Médias : pourquoi 10 milliardaires contrôlent-ils notre information ? –"
    trackback:ping="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
			<span class="meta-category">
				Categorie: <a href="https://lesmoutonsenrages.fr/category/argent-politique-geopolitique/argent-et-politique/" rel="category tag">Argent et politique</a>, <a href="https://lesmoutonsenrages.fr/category/arnaque/" rel="category tag">Arnaque</a>, <a href="https://lesmoutonsenrages.fr/category/manipulationdesinformationpropagande/" rel="category tag">Manipulation</a>, <a href="https://lesmoutonsenrages.fr/category/opinion/" rel="category tag">Opinion</a>, <a href="https://lesmoutonsenrages.fr/category/reflexion/" rel="category tag">Réflexion</a>			</span>

		</div>

	</article>			
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lesmoutonsenrages.fr/2019/06/08/alerte-14-million-de-coordonnees-et-mots-de-passe-de-francais-vendus-sur-internet/" rel="prev">&laquo; Alerte :  1,4 million de coordonnées et mots de passe de Français vendus sur Internet ! ..</a></div><div class="nav-next"><a href="https://lesmoutonsenrages.fr/2019/06/08/secheresses-barrages-irrigation-les-guerres-de-leau-vont-elles-se-multiplier-en-france/" rel="next">Sécheresses, barrages, irrigation : « les guerres de l’eau » vont-elles se multiplier en France ? &raquo;</a></div></div>
	</nav>			
				
		


	<div id="comments">
	
		
			<h3 class="comments-title"><span>3 commentaires</span></h3>

						
			<ul class="commentlist">
				<li>
</li>

		<li class="comment byuser comment-author-taureaulibre even thread-even depth-1" id="comment-681831">

			<div id="div-comment-681831" class="comment-body">

				<div class="comment-author vcard">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/d7bfa58768bb04a56801170947cc1f09?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="Avatar" class="lazy lazy-hidden avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/d7bfa58768bb04a56801170947cc1f09?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" /></noscript>					<span class="fn"><a href='http://Lesmoutonsenrages.fr' rel='external nofollow' class='url'>taureaulibre</a></span>				</div>

		
				<div class="comment-meta commentmetadata">
					<a href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/#comment-681831">samedi 8 juin 2019 à 13 h 38 min</a>
									</div>

				<div class="comment-content"><p>bonjour</p>
<p>pourquoi y a t&rsquo;il toujours autant de « snoc » qui les lisent et écoutent avec très grande attention &#8230;..</p>
<p>je sors car je tourne en rond&#8230;&#8230;</p>
</div>

				<div class="reply">
					<!-- safe-comments add_flagging_link not matching --><a rel="nofollow" class="comment-reply-login" href="https://lesmoutonsenrages.fr/wp-login.php?redirect_to=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F">Connectez-vous pour répondre</a>				</div>

			</div>
</li><!-- #comment-## -->
<li>
</li>

		<li class="comment byuser comment-author-thibaultraa odd alt thread-odd thread-alt depth-1" id="comment-681843">

			<div id="div-comment-681843" class="comment-body">

				<div class="comment-author vcard">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://lesmoutonsenrages.fr/wp-content/uploads/2019/02/Tortue-luth-150x150.jpg" width="56" height="56" alt="Thibaultraa" class="lazy lazy-hidden avatar avatar-56 wp-user-avatar wp-user-avatar-56 alignnone photo" /><noscript><img src="https://lesmoutonsenrages.fr/wp-content/uploads/2019/02/Tortue-luth-150x150.jpg" width="56" height="56" alt="Thibaultraa" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 alignnone photo" /></noscript>					<span class="fn">Thibaultraa</span>				</div>

		
				<div class="comment-meta commentmetadata">
					<a href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/#comment-681843">samedi 8 juin 2019 à 15 h 03 min</a>
									</div>

				<div class="comment-content"><p>L&rsquo;industrie, le financement et la fabrication du consentement.</p>
</div>

				<div class="reply">
					<!-- safe-comments add_flagging_link not matching --><a rel="nofollow" class="comment-reply-login" href="https://lesmoutonsenrages.fr/wp-login.php?redirect_to=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F">Connectez-vous pour répondre</a>				</div>

			</div>
</li><!-- #comment-## -->
<li>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annonces Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6798210428981240"
     data-ad-slot="3537931075"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>

		<li class="comment byuser comment-author-cyrildu44 even thread-even depth-1" id="comment-681908">

			<div id="div-comment-681908" class="comment-body">

				<div class="comment-author vcard">
					<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://secure.gravatar.com/avatar/8b7cbdc892ef9f0cb43cb068a149902d?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="Avatar" class="lazy lazy-hidden avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/8b7cbdc892ef9f0cb43cb068a149902d?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="Avatar" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" /></noscript>					<span class="fn">Cyrildu44</span>				</div>

		
				<div class="comment-meta commentmetadata">
					<a href="https://lesmoutonsenrages.fr/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/#comment-681908">samedi 8 juin 2019 à 23 h 19 min</a>
									</div>

				<div class="comment-content"><p>La presse a été inventée pour contrôler la pensée.</p>
</div>

				<div class="reply">
					<!-- safe-comments add_flagging_link not matching --><a rel="nofollow" class="comment-reply-login" href="https://lesmoutonsenrages.fr/wp-login.php?redirect_to=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F">Connectez-vous pour répondre</a>				</div>

			</div>
</li><!-- #comment-## -->
<li>
</li>
			</ul>

						
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/08/medias-pourquoi-10-milliardaires-controlent-ils-notre-information/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://lesmoutonsenrages.fr/wp-login.php?redirect_to=https%3A%2F%2Flesmoutonsenrages.fr%2F2019%2F06%2F08%2Fmedias-pourquoi-10-milliardaires-controlent-ils-notre-information%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widgettitle"><span>Connexion</span></h3>			<ul>
			<li><a href="https://lesmoutonsenrages.fr/wp-login.php?action=register">Inscription</a></li>			<li><a href="https://lesmoutonsenrages.fr/wp-login.php">Connexion</a></li>
			<li><a href="https://lesmoutonsenrages.fr/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://lesmoutonsenrages.fr/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://fr.wordpress.org/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li>			</ul>
			</aside><aside id="search-2" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://lesmoutonsenrages.fr/">
		<label>
			<span class="screen-reader-text">Recherche:</span>
			<input type="search" class="search-field" placeholder="Recherche &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JVRR3HM9U8DKU">
<input type="image" src="https://lesmoutonsenrages.fr/wp-content/uploads/2018/02/btn_donate_LG.gif" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne">
</form>

</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://forum.lesmoutonsenrages.fr" target="_blank" rel="noopener noreferrer"><img class="lazy lazy-hidden aligncenter size-full wp-image-95920" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://lesmoutonsenrages.fr/wp-content/uploads/2016/06/Rejoindre-le-forum.jpg" alt="Rejoindre le forum"/><noscript><img class="aligncenter size-full wp-image-95920" src="https://lesmoutonsenrages.fr/wp-content/uploads/2016/06/Rejoindre-le-forum.jpg" alt="Rejoindre le forum"/></noscript></a></div></aside><aside id="rss_links-10" class="widget widget_rss_links clearfix"><h3 class="widgettitle"><span>Nos flux RSS</span></h3><p><a target="_self" href="https://lesmoutonsenrages.fr/feed/" title="S&rsquo;abonner à Articles"><img src="https://lesmoutonsenrages.fr/wp-content/plugins/jetpack/images/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://lesmoutonsenrages.fr/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p><p><a target="_self" href="https://lesmoutonsenrages.fr/comments/feed/" title="S&rsquo;abonner à Commentaires"><img src="https://lesmoutonsenrages.fr/wp-content/plugins/jetpack/images/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://lesmoutonsenrages.fr/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></p>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Le site des Interdits des Moutons Enragés</span></h3><div class="textwidget custom-html-widget"><a href="https://les-interdits.lesmoutonsenrages.fr"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://lesmoutonsenrages.fr/wp-content/uploads/2019/05/bannière-moutons_enrags_1024.jpg" title="Les Moutons Enragés" alt="moutons"><noscript><img src="https://lesmoutonsenrages.fr/wp-content/uploads/2019/05/bannière-moutons_enrags_1024.jpg" title="Les Moutons Enragés" alt="moutons"></noscript></a></div></aside><aside id="ai_widget-2" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar (Resp) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6798210428981240"
     data-ad-slot="6173229478"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widgettitle"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Wolf-Spirit</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-682001">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">Rainette</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/vos-infos-liens-news-et-autres-du-9-juin-2019/comment-page-1/#comment-682000">Vos infos, liens, news (et autres) du 9 juin 2019..</a></li><li class="recentcomments"><span class="comment-author-link">Wolf-Spirit</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681999">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">verisheep</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681998">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Lesmoutonsenrages.fr' rel='external nofollow' class='url'>biquette</a></span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/vos-infos-liens-news-et-autres-du-9-juin-2019/comment-page-1/#comment-681997">Vos infos, liens, news (et autres) du 9 juin 2019..</a></li><li class="recentcomments"><span class="comment-author-link">verisheep</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681996">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Lesmoutonsenrages.fr' rel='external nofollow' class='url'>biquette</a></span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/vos-infos-liens-news-et-autres-du-9-juin-2019/comment-page-1/#comment-681995">Vos infos, liens, news (et autres) du 9 juin 2019..</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lesmoutonsenrages.fr' rel='external nofollow' class='url'>sametonne</a></span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/vos-infos-liens-news-et-autres-du-9-juin-2019/comment-page-1/#comment-681994">Vos infos, liens, news (et autres) du 9 juin 2019..</a></li><li class="recentcomments"><span class="comment-author-link">Maxandre</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681993">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">engel</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/08/alerte-14-million-de-coordonnees-et-mots-de-passe-de-francais-vendus-sur-internet/comment-page-1/#comment-681992">Alerte :  1,4 million de coordonnées et mots de passe de Français vendus sur Internet ! ..</a></li><li class="recentcomments"><span class="comment-author-link">engel</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681991">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">engel</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681990">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Lesmoutonsenrages.fr' rel='external nofollow' class='url'>biquette</a></span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681989">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">verisheep</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681988">Ce qui cloche avec Greta Thunberg</a></li><li class="recentcomments"><span class="comment-author-link">Maxandre</span> dans <a href="https://lesmoutonsenrages.fr/2019/06/09/ce-qui-cloche-avec-greta-thunberg/comment-page-1/#comment-681987">Ce qui cloche avec Greta Thunberg</a></li></ul></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widgettitle"><span>Catégories</span></h3><form action="https://lesmoutonsenrages.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="3">Actualité générale&nbsp;&nbsp;(6 712)</option>
	<option class="level-0" value="2271">Améliorations du Site&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2195">Argent politique et géopolitique&nbsp;&nbsp;(13 074)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Argent et politique&nbsp;&nbsp;(10 466)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Géopolitique&nbsp;&nbsp;(3 430)</option>
	<option class="level-0" value="2286">Arnaque&nbsp;&nbsp;(340)</option>
	<option class="level-0" value="6">Big Brother/sécurité!&nbsp;&nbsp;(1 933)</option>
	<option class="level-0" value="2266">Boite à OUTILS&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="2269">&nbsp;&nbsp;&nbsp;Informatique&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="2267">&nbsp;&nbsp;&nbsp;Les Leçons du Captain&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">ciel et espace&nbsp;&nbsp;(443)</option>
	<option class="level-0" value="2303">Climat&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="8">complots et théories&nbsp;&nbsp;(953)</option>
	<option class="level-0" value="2259">Culture&nbsp;&nbsp;(1 450)</option>
	<option class="level-0" value="9">Découvertes/sciences&nbsp;&nbsp;(1 118)</option>
	<option class="level-0" value="5">Écologie, environnement et animaux&nbsp;&nbsp;(5 264)</option>
	<option class="level-0" value="772">Galeries photos&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="11">Humour et actualité&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="12">Insolites et Mystères&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="2386">Justice&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="13">Le coin détente&nbsp;&nbsp;(525)</option>
	<option class="level-0" value="2323">Lecture&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="790">Les bonnes nouvelles&nbsp;&nbsp;(517)</option>
	<option class="level-0" value="14">Manipulation&nbsp;&nbsp;(6 500)</option>
	<option class="level-1" value="2733">&nbsp;&nbsp;&nbsp;N.O.m&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15">Médical et alimentation&nbsp;&nbsp;(3 095)</option>
	<option class="level-0" value="2732">N.O.M&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="1">Non classé&nbsp;&nbsp;(333)</option>
	<option class="level-0" value="2328">Opinion&nbsp;&nbsp;(682)</option>
	<option class="level-0" value="2417">Poésie engagée ou pas&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2196">Pour le changement&nbsp;&nbsp;(2 708)</option>
	<option class="level-1" value="1466">&nbsp;&nbsp;&nbsp;Actions et alternatives&nbsp;&nbsp;(1 896)</option>
	<option class="level-1" value="2268">&nbsp;&nbsp;&nbsp;Bricolage&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="2270">&nbsp;&nbsp;&nbsp;Jardinage&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="726">&nbsp;&nbsp;&nbsp;Se préparer pour après&nbsp;&nbsp;(559)</option>
	<option class="level-0" value="16">Réflexion&nbsp;&nbsp;(9 199)</option>
	<option class="level-0" value="2194">Religion et spiritualité&nbsp;&nbsp;(647)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(527)</option>
	<option class="level-1" value="1362">&nbsp;&nbsp;&nbsp;Spiritualité&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="18">Revue de l&rsquo;info presque&#8230;&nbsp;&nbsp;(1 281)</option>
	<option class="level-0" value="2281">Société&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="2293">Solidarité&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="2294">Technologie&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="2316">Tribune libre&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="327">Vos alertes-infos&nbsp;&nbsp;(2 849)</option>
	<option class="level-1" value="2285">&nbsp;&nbsp;&nbsp;Vous nous avez écrit&nbsp;&nbsp;(1 429)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lesmoutonsenrages.fr/2019/06/'> juin 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2019/05/'> mai 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2019/04/'> avril 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2019/03/'> mars 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2019/02/'> février 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2019/01/'> janvier 2019 </option>
	<option value='https://lesmoutonsenrages.fr/2018/12/'> décembre 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/11/'> novembre 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/10/'> octobre 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/09/'> septembre 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/08/'> août 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/07/'> juillet 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/06/'> juin 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/05/'> mai 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/04/'> avril 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/03/'> mars 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/02/'> février 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2018/01/'> janvier 2018 </option>
	<option value='https://lesmoutonsenrages.fr/2017/12/'> décembre 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/11/'> novembre 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/10/'> octobre 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/09/'> septembre 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/08/'> août 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/07/'> juillet 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/06/'> juin 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/05/'> mai 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/04/'> avril 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/03/'> mars 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/02/'> février 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2017/01/'> janvier 2017 </option>
	<option value='https://lesmoutonsenrages.fr/2016/12/'> décembre 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/11/'> novembre 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/10/'> octobre 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/09/'> septembre 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/08/'> août 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/07/'> juillet 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/06/'> juin 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/05/'> mai 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/04/'> avril 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/03/'> mars 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/02/'> février 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2016/01/'> janvier 2016 </option>
	<option value='https://lesmoutonsenrages.fr/2015/12/'> décembre 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/11/'> novembre 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/10/'> octobre 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/09/'> septembre 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/08/'> août 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/07/'> juillet 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/06/'> juin 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/05/'> mai 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/04/'> avril 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/03/'> mars 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/02/'> février 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2015/01/'> janvier 2015 </option>
	<option value='https://lesmoutonsenrages.fr/2014/12/'> décembre 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/11/'> novembre 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/10/'> octobre 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/09/'> septembre 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/08/'> août 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/07/'> juillet 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/06/'> juin 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/05/'> mai 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/04/'> avril 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/03/'> mars 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/02/'> février 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2014/01/'> janvier 2014 </option>
	<option value='https://lesmoutonsenrages.fr/2013/12/'> décembre 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/11/'> novembre 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/10/'> octobre 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/09/'> septembre 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/08/'> août 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/07/'> juillet 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/06/'> juin 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/05/'> mai 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/04/'> avril 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/03/'> mars 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/02/'> février 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2013/01/'> janvier 2013 </option>
	<option value='https://lesmoutonsenrages.fr/2012/12/'> décembre 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/11/'> novembre 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/10/'> octobre 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/09/'> septembre 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/08/'> août 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/07/'> juillet 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/06/'> juin 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/05/'> mai 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/04/'> avril 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/03/'> mars 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/02/'> février 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2012/01/'> janvier 2012 </option>
	<option value='https://lesmoutonsenrages.fr/2011/12/'> décembre 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/11/'> novembre 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/10/'> octobre 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/09/'> septembre 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/08/'> août 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/07/'> juillet 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/06/'> juin 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/05/'> mai 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/04/'> avril 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/03/'> mars 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/02/'> février 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2011/01/'> janvier 2011 </option>
	<option value='https://lesmoutonsenrages.fr/2010/12/'> décembre 2010 </option>
	<option value='https://lesmoutonsenrages.fr/2010/11/'> novembre 2010 </option>
	<option value='https://lesmoutonsenrages.fr/2010/10/'> octobre 2010 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar (Resp) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6798210428981240"
     data-ad-slot="6173229478"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widgettitle"><span>Liens</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="https://soundcloud.com/user-416749661" title="Pour ceux qui veulent changer le monde">[Radio] François de Beaulieu</a></li>
<li><a href="https://lesmoutonsenrages.fr/2013/08/06/100-sites-de-consommation-collaborative/" title="Tous ensembles pour partager">100 sites de collaboration participative.</a></li>
<li><a href="http://www.agoravox.fr/" title="Le média citoyen">Agoravox</a></li>
<li><a href="http://agrodevelopment.com/" title="nature et agriculture developement ">Agrodevelopment.com</a></li>
<li><a href="https://www.allovoisins.com" title="Besoin d&rsquo;un objet ou d&rsquo;un service ? Les voisins sont là!">Allo voisins</a></li>
<li><a href="http://www.anguillesousroche.com/">Anguille sous roche</a></li>
<li><a href="http://antibanque.blogspot.fr" title="Pour vous défendre contre les banques">Anti-banque</a></li>
<li><a href="http://antischistegv.free.fr/" title="Non au gaz de schiste ! Oui aux énergies renouvelables">Antischistegv (gaz de schiste non merci!)</a></li>
<li><a href="https://aphadolie.com/" title="Sujet divers et variés, vous y trouverez sûrement votre bonheur..">Aphadolie</a></li>
<li><a href="http://www.bastamag.net/">Bastamag</a></li>
<li><a href="http://www.biopur.fr">Biopur.fr</a></li>
<li><a href="http://www.biovedas.fr" title="Tous les produits naturels dont vous avez besoin.">BIOVEDAS</a></li>
<li><a href="http://bistrobarblog.blogspot.com/">Bistro-Bar-Blog</a></li>
<li><a href="http://www.blueman.name/Des_Videos_Remarquables_Liste.php" title="des vidéos remarquables">Blueman</a></li>
<li><a href="https://canularisme.wordpress.com/" title="Vrais/faux. Les canulars de l&rsquo;histoire">Canularisme</a></li>
<li><a href="http://www.globaldisasterwatch.blogspot.fr/2012/03/monday-march-26-2012.html" title="En Anglais">Catastrophes Mondiales en temps réel</a></li>
<li><a href="http://changerdebocal.free.fr/index.htm" title="Participer pour changer la société">Changer de bocal</a></li>
<li><a href="http://www.comment-economiser.fr" title="Tout sur les économies, les astuces, une mine d&rsquo;or">Comment-économiser</a></li>
<li><a href="http://www.comprendrelargent.net/" target="_blank">Comprendre l&#039;argent</a></li>
<li><a href="http://conscience-du-peuple.blogspot.fr/">conscience du peuple</a></li>
<li><a href="http://conscience-sociale.blogspot.fr" title=" Comprendre que c&rsquo;est aujourd&rsquo;hui, qui détermine notre demain&#8230;">Conscience Sociale</a></li>
<li><a href="http://www.consoglobe.com/" title="Tout sur les produits nature et les alternatives plus propres..">ConsoGlobe</a></li>
<li><a href="https://www.corrigetonimpot.fr" title="Conseils gratuits sur la fiscalité">Corrige ton impôt</a></li>
<li><a href="https://www.crashdebug.fr">Crashdebug</a></li>
<li><a href="https://www.ctvm-tv.com">CTVM tv</a></li>
<li><a href="http://www.descolarisation.org" title="Parce que nos enfants méritent le meilleur ..">Déscolarisation.org</a></li>
<li><a href="http://dondevamos.canalblog.com/" title="Lutte anti-pédophile">Dondevamos</a></li>
<li><a href="http://www.eau-positive.com" title="Argent Colloidal! renforce les défenses immunitaires ">Eau positive</a></li>
<li><a href="http://www.education-authentique.org/" title="Pour une éducation vraie">Éducation Authentique.</a></li>
<li><a href="http://www.elcorreo.eu.org/">Elcorreo.</a></li>
<li><a href="http://www.entrefilets.com" title="proposer une relecture de l&rsquo;actualité internationale qui fait l&rsquo;économie de la narrative  officielle.">Entrefilets</a></li>
<li><a href="https://alawata-rebellion.blogspot.com/" title="Journal de guerre d&rsquo;un breton au Donbass">Erwan Castel, volontaire au Donbass</a></li>
<li><a href="https://exoportail.com" title="Pour tous les goûts.">Exoportail</a></li>
<li><a href="http://fawkes-news.blogspot.fr/" title="Plus on est de Fawkes, plus on rit">Fawkes-News</a></li>
<li><a href="http://foiresavoirfaire.org" title="recycler les objets, une mine d&rsquo;astuces en tous genres">Foire aux savoir faire</a></li>
<li><a href="https://degooglisons-internet.org/liste/" title="Tout pour se libérer de l&#8217;empire. Protégez vos ordinateurs, liste des alternatives à Google.">Framasoft : degooglisons-internet</a></li>
<li><a href="http://fukushima.over-blog.fr/" title="Toutes les alertes et news sur ce désastre, qui n&rsquo;est pas prêt de finir..">FUKUSHIMA-over-blog</a></li>
<li><a href="http://generation-clash.blogspot.fr/" title="Anciennement génération-Clah, consacré à la traduction amateur d&rsquo;articles étrangers, vidéos explosives et documentaires sur divers thèmes..">Global-Space</a></li>
<li><a href="http://grisebouille.net/" title=" Des textes, des coups de gueules etc&#8230; à ne pas manquer!!">GriseBouille</a></li>
<li><a href="http://guerilla-gardening-france.fr/wordpress/" title="Réappropriation des espaces délaissés, au profit d&rsquo;une émergence végétale">Guerrilla, gardening France</a></li>
<li><a href="http://hisz.rsoe.hu/alertmap/index2.php" title="Emergency Disaster Information Service">Hisz.rsoe/Edis</a></li>
<li><a href="http://homme-et-espace.over-blog.com/" title="Terre, espaces, mystères, théories, civilisations anciennes, une mine d&rsquo;articles pour avoir les pieds sur terre, et la tête dans les étoiles&#8230;">Homme et Espace (Merlin)</a></li>
<li><a href="http://www.incapabledesetaire.com/">Incapable de se taire</a></li>
<li><a href="http://www.info-contre-info.fr" title="Débunking des infos importantes du moment..">Info-contre-info</a></li>
<li><a href="http://www.informaction.info/">Inform&#039;action</a></li>
<li><a href="http://infos-santes.blogspot.fr/">Infos-santes.blogspot.fr</a></li>
<li><a href="http://insolentiae.com/" title="Le décryptage de l&rsquo;actu par Ch.Sannat.">insolentiae</a></li>
<li><a href="https://jacqueshenry.wordpress.com/" title="On apprend beaucoup, dans tous les domaines. À ne pas manquer">Jacques Henry</a></li>
<li><a href="https://jeanhenrion.com" target="_blank">Jean Henrion</a></li>
<li><a href="http://www.kla.tv/index.php?a=showlanguage&#038;lang=fr">Kla.tv</a></li>
<li><a href="http://korben.info" title="Tout sur l&rsquo;informatique ">Korben</a></li>
<li><a href="http://echelledejacob.blogspot.fr/" title="Des news comme on les aime">L&#039;Echelle de Jacob</a></li>
<li><a href="http://www.labibledusurvivalisme.com" title="Survie oui! mais les adeptes de grande randonnée, y trouveront aussi plein de conseils&#8230;">La bible du survivalisme</a></li>
<li><a href="http://www.laboiteamoustaches.com/" title=" un réseau qui regroupe des artisans honnêtes et lutte contre les arnaques dans le milieu du dépannage et du bâtiment.">La Boîte à Moustache</a></li>
<li><a href="http://preuves-par-images.fr/#" title="Tous les documentaires qui dérangent, et éveillent les consciences..">La preuve par l&#039;image</a></li>
<li><a href="http://latelelibre.fr/" title="Média Citoyen, Indépendant et Participatif ">La Télé Libre</a></li>
<li><a href="http://www.toupie.org/index.html" title="Alarme, citoyens ! Formez vos convictions ! site de réflexion..">La Toupie</a></li>
<li><a href="http://4emesinge.com/">Le 4ème singe</a></li>
<li><a href="http://leblogalupus.com" title="Economie">Le blog à Lupus</a></li>
<li><a href="http://leblogdesyntax.over-blog.com/" title="Tout ce qui est étrange est expliqué sur le site, amis des mystères ne vous gênez pas!!">Le Blog de Syntax-Error</a></li>
<li><a href="https://www.lefiscaliste.fr" title="Comprendre et Choisir ses investissements">Le Fiscaliste</a></li>
<li><a href="https://www.grincant.com" title="Un vrai enragé comme on les aime et, il ne met pas de gants..">Le Grinçant</a></li>
<li><a href="http://www.monde-diplomatique.fr/">Le monde diplomatique</a></li>
<li><a href="http://lesakerfrancophone.fr" title="Tout ce que vous ne lirez pas ailleurs sur l&rsquo;Ukraine et la Russie">Le Saker Francophone</a></li>
<li><a href="https://lesavoirperdudesanciens.com/" title="Pour ceux qui veulent savoir pour comprendre">Le Savoir Perdu des Anciens</a></li>
<li><a href="http://www.le-veilleur.com" title="Bonnes infos et analyses">Le-Veilleur</a></li>
<li><a href="http://www.les7duquebec.com/">Les 7 du Quebec</a></li>
<li><a href="http://lesveilleursdefukushima.blogspot.com/">Les veilleurs de Fukushima (spécialisé Fukushima)</a></li>
<li><a href="http://lesbrindherbes.org/" title="Soyez parmi ceux qui s&rsquo;informent et s&rsquo;engagent">Lesbrinsdherbesengagés</a></li>
<li><a href="http://liesidotorg.wordpress.com">LIESI</a></li>
<li><a href="http://quakes.globalincidentmap.com/" title="Carte des tremblements de terre">LiveHeathQuakeMap</a></li>
<li><a href="http://mercivegan.fr/" title="Conseils et recettes végans">MerciVegan</a></li>
<li><a href="http://micrologie.com" title="l&rsquo;actu décalée des sciences et de l&rsquo;écologie">Micrologie</a></li>
<li><a href="http://naturealerte.blogspot.com/">Nature-alerte</a></li>
<li><a href="http://nouveau-monde.ca" title="Soyons le monde que nous voulons.">Nouveau-Monde</a></li>
<li><a href="http://www.nutrition-votre-sante.fr">Nutrition-votre-sante.fr</a></li>
<li><a href="https://octetspourtous.fr/" title="Création de site web,  formation et maintenance " target="_blank">Octets pour Tous par Wil</a></li>
<li><a href="http://panier-de-crabes.over-blog.com/">Panier de crabes</a></li>
<li><a href="https://greatsong.net" title="De la belle musique et des chansons avec paroles">Paroles et Musique</a></li>
<li><a href="http://www.jovanovic.com/blog.htm" title="Le blog de l&rsquo;apocalypse financière (incontournable)">Pierre Jovanovic</a></li>
<li><a href="http://electra2zeiss.forumactif.com/" title=" De l&rsquo;actualité à la spiritualité, grand choix de sujets.">Planète Révélations</a></li>
<li><a href="https://potagerdurable.com/blog" title="Conseils, tutuos et bien plus pour un beau potager respectueux de la nature">Potager durable</a></li>
<li><a href="http://realinfos.wordpress.com/">Realinfos</a></li>
<li><a href="https://reflets.info/" title="Information et Informatique">Reflet-Info</a></li>
<li><a href="http://reseauinternational.net/">Reseau International</a></li>
<li><a href="https://resistance71.wordpress.com/" title="Savoir et comprendre pour pouvoir résister">Résistance 71</a></li>
<li><a href="http://www.romandie.com">Romandie-news</a></li>
<li><a href="http://sanslaitsansgluten.com/">Sans lait sans gluten</a></li>
<li><a href="http://www.sante-jc.com" title="Plantes médicinales, nutrition, hygiène de vie etc&#8230;">Santé.JC</a></li>
<li><a href="http://sapiens-diplomatie.blogspot.fr/">Sapiens-diplomatie.blogspot.fr</a></li>
<li><a href="http://fr.sott.net/">Sott.net</a></li>
<li><a href="http://stoplinkyvarest.canalblog.com/" title="Tous savoir à propos de Linky">STOP-LINKY-VAR-EST</a></li>
<li><a href="http://survivreauchaos.blogspot.fr" title="techniques et conseils au cas où">Survivre au chaos</a></li>
<li><a href="http://www.syti.net/SiteMap.html">SYTI</a></li>
<li><a href="http://terresacree.org">Terre sacrée</a></li>
<li><a href="http://www.2012un-nouveau-paradigme.com/pages/blogs_et_sites_a_decouvrir-8503097.html">Un nouveau paradigme</a></li>
<li><a href="http://unenotedesprit.fr/" title="Des réflexions pour avancer.">Une Note d&#039;Esprit</a></li>
<li><a href="http://www.urantia-gaia.info/" title="Le blog du Passeur">Urantia-Gaia</a></li>
<li><a href="http://wikiclic.com/" title="Tout sur l&rsquo;informatique, sans prise de tête">Wikiclic: informatique</a></li>
<li><a href="http://www.zerohedge.com/" title="Economie">ZéroHedge</a></li>

	</ul>
</aside>

	</section>	</div>
	

</div><!-- end #wrapper -->

<div id="footer-wrap" class="container">

	
	<footer id="footer" class="clearfix" role="contentinfo">

		<nav id="footernav" class="clearfix" role="navigation">
					</nav>

		<div id="footer-text">
			
	<span class="credit-link">
		Propulsé par <a href="http://wordpress.org" title="WordPress">WordPress</a> et <a href="https://themezee.com/themes/leeway/" title="Leeway WordPress Theme">Leeway</a>.	</span>

		</div>

	</footer>

</div>

<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Footer -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6798210428981240"
     data-ad-slot="4696496274"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/wp-monalisa/wpml_script.js?ver=9999'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://lesmoutonsenrages.fr/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'133094126',post:'121586',tz:'2',srv:'lesmoutonsenrages.fr'} ]);
	_stq.push([ 'clickTrackerInit', '133094126', '121586' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>

<!-- Dynamic page generated in 0.608 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-09 20:10:33 -->

<!-- Compression = gzip -->